Autoparts-remix.ru

Автомобильный журнал
1 просмотров
Рейтинг статьи
1 звезда2 звезды3 звезды4 звезды5 звезд
Загрузка...

Гудят колонки в машине

Гудят колонки в машине

Начинающий Технический Маньяк

Группа:
Технический Маньяк
Сообщений: 54
Регистрация: 4.4.2011
Из: Москва, Зеленоград
Вне форума
Авто: Mitsubishi Eclipse GTX 3.0 TT AT

Репутация: 1

До недавнего времени всегда все было хорошо, чувствовался некоторый фон в динамиках, когда машина заведена и ничего не проигрывается. Но вот буквальном несколько дней назад появился непонятный «свист» без видимых на то причин (никаких замен свечей, магнитол и т.п.).
Сразу оговорюсь — что у меня стоит:

0) гена стоит штатный 100А, заряд выдает как положено — на холодную 14.8 где то, далее на заведенной 13.2 где то
1) аккумулятор Bosch S5 (74A) в багажнике (перенесен из под капота — для турбо нужд) основной
2) от стокового места подключения аккумулятора до багажника проброшены провода (+ и -) каждый по 50 квадратов (провод советский в двойной изоляции — авиационный, медный, отличного качества) провода силовые идут по водительскому борту до багажника до клемм аккумуляторов.
3) конденсатор 1F банка — через клемму на аккумулятор (массы в багажнике нигде на кузов не делал).
4) голова Sony XAV-741
5) усилитель моно-блок Rockford Fosgate P300-1 (на сабвуфер) — прикручены на деревянный подиум в багажнике
6) усилитель 2х канальный Rockford Fosgate P400-2 (на фронт) — прикру
7) фронтальные колонки Rockford Fosgate T3652-S (компонентная)
тыл колонки — сток бумажные
9) провода от усилителей до колонок (кроссоверов из комплекта аккустики) — 2.5 мм квадрата (пробросил по пассажирскому борту)
10) межблочные провода на 4 канала (пробросил по центру автомобиля до багажника)

Суть такая — свечки вроде как стоят сток (с резисторами), зажигание 3х катушечное, исправное (проблем нету).
Магнитола запитана по сток схеме (отдельного питания с аккумулятора не выводил).

Читать еще:  Как выкрутить болт со слизанными гранями

Теперь суть проблемы:
1) на заглушенной машине все отлично
2) на заведенной — на колонки поступает фон в виде писка, писк не сильный, но когда замечаешь и слушаешь его — выводит постепенно из себя

когда скидываю межблочные провода (от бошки до уся) — в колонки идет свист — это нормально что идет такое возбуждение? или это признак того что с усилителем что то не так?

Вчера копался, думал из за того что провода на акустику лежали рядом с силовыми — были наводки, но проложив все как положено — ничего не изменилось.
Попутно заметил, что сгорел высокочастотный динамик по какой то причине (обмотка). на правом канале, внутри была влага, вот думаю — это усилок подал постоянное напряжение из за самовозбуждения или просто какая то другая проблема или из за влаги могло умереть?

Если нужны какие входные данные, вольтаж, сопротивление, ток — могу все померять, есть приборы, мультиметр, аналоговый измеритель сопротивления, селективные токосъемные клещи, можно даже осциллограф замутить, если совсем припрет.

Ссылка на основную публикацию
Adblock
detector